Marea Clube

ATENÇÃO!

Novos usuários, para ter acesso ao conteúdo do Fórum Marea Clube, é necessário postar 05 mensagens de apresentação, se ja fez isso. aproveite o conteúdo do fórum

<img src="http://i43.servimg.com/u/f43/11/83/08/42/banner10.gif" border="0" alt="" />


Informe seus dados para conectar ao Marea Clube

Um espaço para trocarmos experiências e compartilharmos conhecimento sobre essa fantástica Macchina !

MAREA CLUBE no Facebook !!!!clique aqui
Tapa Placa MareClube Peça já a sua !!!!!
PARTICIPE DO CARRO DO MÊS CLIQUE AQUI E CONFIRA
CADASTRE SUA EMPRESA NO MAREA CLUBE CLIQUE AQUI E CONFIRA
REGRAS PARA EVENTOS E PASSEIOS CLIQUE AQUI
Tapete MareaClube Peça já o seu !!!!!
Camiseta Oficial MareaClube Peça já a sua !!!!!
Adesivos MareaClube Peça já o seu !!!!!

    Apresente-se

    Compartilhe

    erick-ro
    Aprendiz de Lavador de Carros
    Aprendiz de Lavador de Carros

    Masculino
    Número de Mensagens : 12
    Idade : 32
    Localização : brasília
    Carro : Marea Sedan 2.4 20V - Manual
    Alerta :
    0 / 1000 / 100

    Re: Apresente-se

    Mensagem por erick-ro em 30/1/2012, 5:50 pm

    Olá pessoal, dando um retorno da situação até eu conseguir abrir um tópico heheheheh.
    Meu carro ta num mecanico bem recomendado aqui em Brasília. Eu acho que dessa vez vai e se Deus quiser sem abrir o motor, foi percebido que a minha luz da injeção acendia, piscava e depois ficava ligada, primeiro palpite sensor de rotação, o mesmo foi substituído para teste, mas não funcionou, o próximo passar o scanner o qual apresentou o erro de Code. Amanhã vamos substituir para testar. Lembrando meu defeito, eu tava a 100 por hora e o carro simplesmente morreu. Obrigado pela força pessoal.

    -------

    http://mareaclube.forumeiro.com/viewtopic.forum?t=7938

      Tópicos similares

      -

      Data/hora atual: 15/12/2017, 1:22 am